<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" version="XHTML+RDFa 1.0" dir="ltr" xmlns:content="http://purl.org/rss/1.0/modules/content/" xmlns:dc="http://purl.org/dc/terms/" xmlns:foaf="http://xmlns.com/foaf/0.1/" xmlns:og="http://ogp.me/ns#" xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#" xmlns:sioc="http://rdfs.org/sioc/ns#" xmlns:sioct="http://rdfs.org/sioc/types#" xmlns:skos="http://www.w3.org/2004/02/skos/core#" xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
<script src="http://ajax.googleapis.com/ajax/libs/jquery/2.0.0/jquery.min.js"></script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta property="og:site_name" content="TOLO TV"/>
<meta property="og:url" content="http://www.tolo.tv/maral"/>
<link rel="shortcut icon" href="http://www.tolo.tv/sites/default/files/32.ico" type="image/vnd.microsoft.icon"/>
<meta property="og:type" content="article"/>
<link rel="shortlink" href="http://www.tolo.tv/node/4106"/>
<meta property="og:title" content="Maral"/>
<meta name="generator" content="Drupal 7 (http://drupal.org)"/>
<link rel="canonical" href="http://www.tolo.tv/maral"/>
<meta name="google-site-verification" content="LXi9noOsFUQfzZBFd2Wcbp_vqdkR6e-C0GcPEW4sSzg"/>
<title>Maral | TOLO TV</title>
<link type="text/css" rel="stylesheet" href="http://www.tolo.tv/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all"/>
<link type="text/css" rel="stylesheet" href="http://www.tolo.tv/sites/default/files/css/css_5357Ig61kD_GEEyVd2rG-48wCy6YYdVksA6VDFzNE-c.css" media="all"/>
<link type="text/css" rel="stylesheet" href="http://www.tolo.tv/sites/default/files/css/css_EwbGIZ--XIgIDy7iO7NuDjz1kVEb_OLe4oFrkMExUyA.css" media="all"/>
<link type="text/css" rel="stylesheet" href="http://www.tolo.tv/sites/default/files/css/css_jljrDFSCyhWVC5NoX-2jDTdjzjdka2H-H5PyzWy8--w.css" media="all"/>
<link type="text/css" rel="stylesheet" href="http://www.tolo.tv/sites/default/files/css/css_k3snrbsthqot7V7ccRZHS9OkCZkwBv4adtNieIVlbEU.css" media="print"/>
<!--[if lt IE 7]>
<link type="text/css" rel="stylesheet" href="http://www.tolo.tv/sites/all/themes/apl/fix-ie.css?ok6h1i" media="all" />
<![endif]-->
<script type="text/javascript" src="http://www.tolo.tv/sites/default/files/js/js_ngsrEgIzZBwYjyg-TgiCNSa3nGjg9-eVp9xOxS4P3_k.js"></script>
<script type="text/javascript" src="http://www.tolo.tv/sites/default/files/js/js_z50PBBwwy8amHu80bvCLq6l7UDbwQgWk2jmZfd5dL-o.js"></script>
<script type="text/javascript" src="http://www.tolo.tv/sites/default/files/js/js_zhk7kcfI4rpEM_hfRFKemMooL-HoxYM25NTe9qzo_JE.js"></script>
<script type="text/javascript" src="http://www.tolo.tv/sites/all/modules/lightbox2/js/lightbox.js?1485145181"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var mobile_js_redirect_desktop_url = 'http://www.tolo.tv';var mobile_js_redirect_mobile_url = 'http://m.tolo.tv';var mobile_js_redirect_devices_regexp = 'iphone|ipod|android|blackberry|bb|mini|windowssce|palm|nokia|opera mini|opera mobi';
//--><!]]>
</script>
<script type="text/javascript" src="http://www.tolo.tv/sites/default/files/js/js_JOjAryVj4GkWvA6s0IF0yd-slb8z1aS-OE9Ae4E-Nsk.js"></script>
<script type="text/javascript" src="http://www.tolo.tv/sites/default/files/js/js_saHgLPOd_QM5S1bbt1VuQk1EpBoWW4uInH9mYw35wIQ.js"></script>
<script type="text/javascript">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</script>
<meta property="fb:app_id" content="1468396183439296"/>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2894162-4', 'auto');
  ga('send', 'pageview');

</script>
 
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/312382870/TOLOTV_200x620', [200, 620], 'div-gpt-ad-1484815315585-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
 
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-4106 node-type-gallerynews i18n-en en">
 
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TS3PBG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TS3PBG');</script>
 
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1468396183439296',
      xfbml      : true,
      version    : 'v2.1'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="skip-link">
<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
</div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=143395515806161";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
<div id="page" style="z-index:0; ">
<div style="width:100%; height:100%; float:left; z-index:-10; "><a onclick="_gaq.push(['_trackEvent','TOLOTV_New_branding_english_02_10_2016','TOLOTV_New_branding_english_02_10_2016','TOLOTV_New_branding_english_03_10_2016',,false]);" href="http://www.afghanstar.tv/" target="_blank"> <img src="http://www.tolo.tv/sites/all/themes/apl/images/TOLOTV.png" width="1893" height="1092"/> </a>
<div id="wrapper" style="z-index:10; margin-top:-1097px; position:relative;">
<div id="header-bar">
<div class="frame">
<h1 class="logo"><a href="/"></a></h1>
<div class="add-box">
<div class="holder">
<strong class="intro">
<p></p>
</strong>
<div class="top-box">
<h2 class="element-invisible">Secondary menu</h2><ul class="links inline menu"><li class="menu-577 first"><a href="/career">Career</a></li>
<li class="menu-581"><a href="/sitemap.xml" title="">Site Map</a></li>
<li class="menu-791"><a href="/privacy-policy-0">Privacy Policy</a></li>
<li class="menu-2806 last"><a href="/contest-rules" title="">Contest Rules</a></li>
</ul> <div id="lang-dropdown-form">
<div class="region region-header clearfix">
<div id="block-locale-language" class="block block-locale clearfix">
<div class="content">
<ul class="language-switcher-locale-url"><li class="en first active"><a href="/maral" class="language-link active" xml:lang="en" title="Maral">English</a></li>
<li class="prs last"><a href="/fa/%D9%85%D8%A7%D8%B1%D8%A7%D9%84-0" class="language-link" xml:lang="prs" title="مارال">فارسی</a></li>
</ul> </div>
</div>
<div id="block-block-22" class="block block-block date clearfix">
<div class="content">
Monday, January 23, 2017 </div>
</div>
</div>
</div>
</div>
</div>
</div>
<span class="bottom-shadow">&nbsp;</span>
</div>
</div>
<div id="header">
<div id="highlighted"> <div class="region region-highlighted">
<div id="block-superfish-1" class="block block-superfish clearfix">
<div class="content">
<ul id="superfish-1" class="menu sf-menu sf-main-menu sf-navbar sf-style-default sf-total-items-6 sf-parent-items-3 sf-single-items-3"><li id="menu-218-1" class="first odd sf-item-1 sf-depth-1 sf-no-children"><a href="/" title="" class="sf-depth-1">Home</a></li><li id="menu-500-1" class="middle even sf-item-2 sf-depth-1 sf-no-children"><a href="/news" title="" class="sf-depth-1">News</a></li><li id="menu-501-1" class="middle odd sf-item-3 sf-depth-1 sf-total-children-5 sf-parent-children-0 sf-single-children-5 menuparent"><a href="/shows" title="" class="sf-depth-1 menuparent">Shows</a><ul><li id="menu-1077-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/shows" title="" class="sf-depth-2">Latest</a></li><li id="menu-2124-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/shows/series" title="" class="sf-depth-2">Series</a></li><li id="menu-2123-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/shows/entertainment" title="" class="sf-depth-2">Entertainment</a></li><li id="menu-2126-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/shows/talkshows" title="" class="sf-depth-2">Talk Shows</a></li><li id="menu-2125-1" class="last odd sf-item-5 sf-depth-2 sf-no-children"><a href="/shows/shows-news" title="" class="sf-depth-2">News / Information</a></li></ul></li><li id="menu-746-1" class="middle even sf-item-4 sf-depth-1 sf-total-children-5 sf-parent-children-0 sf-single-children-5 menuparent"><a href="/videos" title="" class="sf-depth-1 menuparent">Videos</a><ul><li id="menu-1097-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/videos" title="" class="sf-depth-2">Latest</a></li><li id="menu-2132-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/videos/series" title="" class="sf-depth-2">Series</a></li><li id="menu-2131-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/videos/entertainment" title="" class="sf-depth-2">Entertainment</a></li><li id="menu-2133-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/videos/talkshows" title="" class="sf-depth-2">Talk Shows</a></li><li id="menu-2134-1" class="last odd sf-item-5 sf-depth-2 sf-no-children"><a href="/videos/videos-news" title="" class="sf-depth-2">News / Information</a></li></ul></li><li id="menu-787-1" class="middle odd sf-item-5 sf-depth-1 sf-total-children-5 sf-parent-children-0 sf-single-children-5 menuparent"><a href="/photos" title="" class="sf-depth-1 menuparent">Photos</a><ul><li id="menu-1102-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/photos" title="" class="sf-depth-2">Latest</a></li><li id="menu-2139-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/photos/series" title="" class="sf-depth-2">Series</a></li><li id="menu-2140-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/photos/entertainment" title="" class="sf-depth-2">Entertainment</a></li><li id="menu-2141-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/photos/talkshows" title="" class="sf-depth-2">Talk Shows</a></li><li id="menu-2142-1" class="last odd sf-item-5 sf-depth-2 sf-no-children"><a href="/photos/photos-news" title="" class="sf-depth-2">News / Information</a></li></ul></li><li id="menu-788-1" class="last even sf-item-6 sf-depth-1 sf-no-children"><a href="/advertise-us" class="sf-depth-1">Advertise</a></li></ul> </div>
</div>
</div>
<form class="search-form" role="search" action="/maral" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
<h2 class="element-invisible">Search form</h2>
<div class="form-item form-type-textfield form-item-search-block-form">
<label for="edit-search-block-form--2">Search this site </label>
<input title="Enter the terms you wish to search for." class="custom-search-box form-text" placeholder="" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128"/>
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Search" class="form-submit"/></div><input type="hidden" name="form_build_id" value="form-Nbk1njPBVobmx4-D7LtjL2qNHVUjogIcvl2rDDx-Qgk"/>
<input type="hidden" name="form_id" value="search_block_form"/>
</div>
</div></form></div> </div>
<div id="twocolumns">
<div id="content">
<div class="breadcrumbs-holder"><ul class="breadcrumbs"><li class="ico-home">
<span><a href="/">Home</a></li></ul></div> <div id="tabs-wrapper" class="clearfix">  
</div> <div class="clearfix">
<div class="region region-content">
<div id="block-system-main" class="block block-system clearfix">
<div class="content">
<div id="node-4106" class="node node-gallerynews node-promoted" about="/maral" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="Maral" class="rdf-meta element-hidden"></span>
<div class="content clearfix">
<div class="field field-name-field-small-description field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Premieres on February 2017</div></div></div> </div>
<div class="clearfix">
<div class="links"></div>
</div>
</div>
</div>
</div>
<div id="block-block-33" class="block block-block newssliderinitiator clearfix">
<div class="content">
<p><script type="text/javascript">
<!--//--><![CDATA[// ><!--
// <![CDATA[
initFadeSlider();
// ]]]]><![CDATA[>
//--><!]]>
</script></p>
</div>
</div>
</div>
</div>
</div>
<div id="sidebar">
<div class="side-box side-box-shadow">
<div class="box-frame">
<div class="side-socials">
<div class="region region-social">
<div id="block-block-10" class="block block-block clearfix">
<div class="content">
<div class="rows-holder"><div class="row row-facebook"><div class="info"><div class="holder">
<iframe src="//www.facebook.com/plugins/like.php?href=https://www.facebook.com/tolotv&amp;send=false&amp;layout=button_count&amp;width=74&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:91px; height:20px;" allowTransparency="true"></iframe>
</div></div></div>
<div class="row row-twitter" style="margin:9px 0 0 0 !important;">
<a href="https://twitter.com/tolo_tv" target="_blank" class="ico-twitt">&nbsp;</a>
<div class="info" style="width:220px !important; padding:0 !important;">
<div class="holder">
<a href="https://twitter.com/intent/user?screen_name=tolo_tv" target="blank" data-show-count="false" data-lang="en"><img src="/sites/all/themes/apl/images/transparent.png" width="219" height="57" border="0"/></a><script type="text/javascript">// <![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
// ]]></script>
</div>
</div>
</div>
<div class="row row-facebook" style="margin:9px 0 0 !important;">
<div class="info" style="width:220px !important;padding:0 !important; "><div class="holder"><div class="row-youtube" style="margin:0 !important;"><a href="https://plus.google.com/+ToloTv" target="blank"><img src="/sites/all/themes/apl/images/transparent.png" width="219" height="57"/></a></div></div></div></div>
<div class="row row-facebook" style="margin:14px 0 0 !important;">
<div class="info" style="width:220px !important;padding:0 !important; "><div class="holder"><div class="row-youtube" style="margin:0 !important;"><a href="http://www.youtube.com/subscription_center?add_user=ToloTV" target="blank"><img src="/sites/all/themes/apl/images/transparent.png" width="219" height="57"/></a></div></div></div></div>
</div>
</div>
</div>
<div id="block-block-24" class="block block-block clearfix">
<div class="content">
<div style="background-color:#C7C8C9; width:219px; margin-top:2px; height:689px;padding-top:35px;" align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-2568784578652137" data-ad-slot="2174736204"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div> </div>
</div>
<div id="block-block-25" class="block block-block clearfix">
<div class="content">
<div class="sharethis-holder">
<div id="sharethis">
 
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_facebook"><img src="/sites/all/themes/apl/images/sharethis-facebook.png" width="39" height="39" border="0" style="padding-right:6px; "/></a>
<a class="addthis_button_twitter"><img src="/sites/all/themes/apl/images/sharethis-twitter.png" width="39" height="39" border="0" style="padding-right:5px; "/></a>
<a class="addthis_button_email"><img src="/sites/all/themes/apl/images/sharethis-email.png" width="39" height="39" border="0" style="padding-right:5px; "/></a>
<a class="" href="http://www.tolo.tv/node/feed" target="blank"><img src="/sites/all/themes/apl/images/sharethis-rss.png" width="39" height="39" border="0" style="padding-right:5px;"/></a>
</div>
</div>
</div>
<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4dafa94f11f7e5a6"></script>
<script type="text/javascript">
var addthis_config = {
data_track_address_bar: false,
data_track_clickback: false
};
</script>
 
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="footer">
<div class="footer-bar">
<div class="region region-footer">
<div id="block-block-26" class="block block-block clearfix">
<div class="content">
<table style="width: 999px;" border="0" cellspacing="0" cellpadding="0"><tbody><tr><td><table style="width: 235px; height: 168px; border-right: 1px solid #e4e4e4;" border="0" cellspacing="0" cellpadding="0"><tbody><tr><td valign="top"><div class="pp-title">Privacy Policy</div><div class="pp-des">We take the privacy of our fans, and those interested in this website, very seriously. This Privacy Policy explains the steps we will take in order to protect your privacy when using this website.<br/>Read more <span class="here"><a href="privacy-policy-0" style="color:#E4E4E4">here</a></span></div></td></tr></tbody></table></td><td><table style="width: 231px; height: 168px; border-right: 1px solid #e4e4e4;" border="0" cellspacing="0" cellpadding="0"><tbody><tr><td valign="top"><a name="about" style="visibility:hidden"></a><div class="pp-title">About Us</div><div class="pp-des">TOLO currently provides free-to-air<br/>services to viewers in 14 cities in Afghanistan, and we intend to continually expand our reach within Afghanistan.<br/>TOLO provide satellite TV services to the entire region on Yahsat.</div></td></tr></tbody></table></td>
<td style="width: 230px; border-right: 1px solid #e4e4e4;" valign="top">
<table border="0" cellspacing="0" cellpadding="0" style="margin-left:-5px;"><tbody>
<tr><td><div class="pp-title">Contact Us</div></td></tr>
<tr><td>
<div class="form-style" id="contact_form">
<div id="contact_results"></div>
<div id="contact_body">
<table style="width: 100%;"><tbody>
<tr><td style="width: 30%;" align="left">
<div class="pp-btn2">Email</div></td><td align="left">
<input type="email" name="email" required="true" class="input-field"/>
</td></tr>
</tbody></table>
</div></div>
</td></tr>
<tr><td>
<div class="form-style" id="contact_form">
<div id="contact_body">
<table style="width: 100%;"><tbody>
<tr><td style="width: 25%;" align="left" valign="top">
<div class="pp-btn2" style="margin-right:3px;">Message</div>
</td><td align="left"><textarea name="message" id="message" class="textarea-field" required="true"></textarea></td></tr>
<tr><td align="right" colspan="2"><input type="text" name="t1" style="width: 53px;"><img src="http://www.tolo.tv/sites/all/themes/apl/templates/captcha.php" id="capt" style="padding-left:7px;padding-right:5px;vertical-align: middle;"/><input type=button onClick=reload(); value='' class="reload"/></td></tr>
<tr><td align="right" colspan="2"><input type="submit" id="submit_btn" value="Submit" class="send"></td></tr>
</tbody></table>
</div></div>
</td></tr>
</tbody></table>
</td>
<td><table style="width: 225px; height: 168px; border-right: 1px solid #e4e4e4;" border="0" cellspacing="0" cellpadding="0"><tbody><tr><td valign="top"><div class="pp-title" style="padding-left: 20px;">Career</div><div class="pp-des" style="padding-left: 20px;">If you are interested in joining<br/>TOLO TV team, please send your<br/>CV to TOLO TV HR Department<br/><a href="/cdn-cgi/l/email-protection#c1abaea3b281b5aeadaeefb5b7" class="pp-des"><span class="__cf_email__" data-cfemail="c5afaaa7b685918a898aeb9193">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></div></td></tr></tbody></table></td></tr></tbody></table>
</div>
</div>
</div>
</div>
</div>
</div></div>
<script type="text/javascript">

var pager = document.getElementsByClassName('pager')[0];
var lis = pager.getElementsByTagName('li');
var width=0;
for (i=0; i < lis.length; i++) {
 width += lis[i].offsetWidth;
 style = lis[i].currentStyle || window.getComputedStyle(lis[i]);
 width += parseInt(style.marginLeft) + parseInt(style.marginRight);
}
pager.style.width=width+'px';

</script>
<script type="text/javascript">

jQuery(function($){
$("body").append("<div id='adslot' ></div>");
var ad = $("#adsense").html();
$("div.view-news .views-row-first").after(ad);
});</script>
<script>
	jQuery(function($){
	if($('.news-bg').height()> $('.group-program-info').height()){

		$('.group-program-info').height($('.news-bg').height());
		$('.group-program-info').css('margin-top', -($('.field-name-body').height()) - 57 );

		}else if($('.news-bg').height()< 210){
		$('.node-shows .news-single .news-bg .field-name-body .field-items .field-item').height(160);
		$('.group-program-info').css('margin-top', -($('.news-bg').height())+1);
		$('.node-shows .field-name-field-follow-us').css('margin-top', 1);

			}

		});</script>
<script type="text/javascript">
function reload()
{
img = document.getElementById("capt");
img.src="http://www.tolo.tv/sites/all/themes/apl/templates/captcha.php?rand_number=" + Math.random();
}


$(document).ready(function() {
    $("#submit_btn").click(function() {

	    var proceed = true;
        //simple validation at client's end
        //loop through each field and we simply change border color to red for invalid fields
		$("#contact_form input[required=true], #contact_form textarea[required=true]").each(function(){
			$(this).css('border-color','');
			if(!$.trim($(this).val())){ //if this field is empty
				$(this).css('border-color','red'); //change border color to red
				proceed = false; //set do not proceed flag
			}
			//check invalid email
			var email_reg = /^([\w-\.]+@([\w-]+\.)+[\w-]{2,4})?$/;
			if($(this).attr("type")=="email" && !email_reg.test($.trim($(this).val()))){
				$(this).css('border-color','red'); //change border color to red
				proceed = false; //set do not proceed flag
			}
		});

        if(proceed) //everything looks good! proceed...
        {
			//get input field values data to be sent to server
            post_data = {
				'user_email'	: $('input[name=email]').val(),
				'msg'		: $('textarea[name=message]').val(),
				'cap'	    	: $('input[name=t1]').val()
			};

            //Ajax post data to server
            $.post('http://www.tolo.tv/sites/all/themes/apl/templates/contact_me.php', post_data, function(response){
				if(response.type == 'error'){ //load json data from server and output message
					output = '<div class="error">'+response.text+'</div>';
				}else{
				    output = '<div class="success">'+response.text+'</div>';
					//reset values in all input fields
					$("#contact_form  input[required=true], #contact_form textarea[required=true]").val('');
					$("#contact_form #contact_body").slideUp(); //hide form after success
				}
				$("#contact_form #contact_results").hide().html(output).slideDown();
            }, 'json');
        }
    });

    //reset previously set border colors and hide all message on .keyup()
    $("#contact_form  input[required=true], #contact_form textarea[required=true]").keyup(function() {
        $(this).css('border-color','');
        $("#result").slideUp();
		    });
});
</script>
<div id='adsense' style="display:none">
<div align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2568784578652137" data-ad-slot="8221269803"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<script type="text/javascript">/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>