<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" version="XHTML+RDFa 1.0" dir="ltr" xmlns:content="http://purl.org/rss/1.0/modules/content/" xmlns:dc="http://purl.org/dc/terms/" xmlns:foaf="http://xmlns.com/foaf/0.1/" xmlns:og="http://ogp.me/ns#" xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#" xmlns:sioc="http://rdfs.org/sioc/ns#" xmlns:sioct="http://rdfs.org/sioc/types#" xmlns:skos="http://www.w3.org/2004/02/skos/core#" xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
<script src="http://ajax.googleapis.com/ajax/libs/jquery/2.0.0/jquery.min.js"></script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="TOLO TV"/>
<meta property="og:url" content="http://www.tolo.tv/shows/road-pakistan"/>
<link rel="shortcut icon" href="http://www.tolo.tv/sites/default/files/32.ico" type="image/vnd.microsoft.icon"/>
<link rel="shortlink" href="http://www.tolo.tv/node/4156"/>
<link rel="canonical" href="http://www.tolo.tv/shows/road-pakistan"/>
<meta name="description" content="TOLO is pleased to announce the return of On The Road in its highly-awaited 6th season. 
This year audiences will join Mujeeb Arez, Afghanistan&#039;s much acclaimed TV host, and Hifza Jailani, the renowned Pakistani social activist and TV personality, as they explore new cuisines, cultures, and places in their respective countries. "/>
<meta property="og:title" content="On the Road - Pakistan"/>
<meta property="og:description" content="TOLO is pleased to announce the return of On The Road in its highly-awaited 6th season. 
This year audiences will join Mujeeb Arez, Afghanistan&#039;s much acclaimed TV host, and Hifza Jailani, the renowned Pakistani social activist and TV personality, as they explore new cuisines, cultures, and places in their respective countries. "/>
<meta name="generator" content="Drupal 7 (http://drupal.org)"/>
<meta name="google-site-verification" content="LXi9noOsFUQfzZBFd2Wcbp_vqdkR6e-C0GcPEW4sSzg"/>
<title>On the Road - Pakistan | TOLO TV</title>
<link type="text/css" rel="stylesheet" href="http://www.tolo.tv/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all"/>
<link type="text/css" rel="stylesheet" href="http://www.tolo.tv/sites/default/files/css/css_5357Ig61kD_GEEyVd2rG-48wCy6YYdVksA6VDFzNE-c.css" media="all"/>
<link type="text/css" rel="stylesheet" href="http://www.tolo.tv/sites/default/files/css/css_FyieJfGl6AxaeDP2ZXv0JaZRAzNczrSi3cOHqFOcfEo.css" media="all"/>
<link type="text/css" rel="stylesheet" href="http://www.tolo.tv/sites/default/files/css/css_jljrDFSCyhWVC5NoX-2jDTdjzjdka2H-H5PyzWy8--w.css" media="all"/>
<link type="text/css" rel="stylesheet" href="http://www.tolo.tv/sites/default/files/css/css_k3snrbsthqot7V7ccRZHS9OkCZkwBv4adtNieIVlbEU.css" media="print"/>
<!--[if lt IE 7]>
<link type="text/css" rel="stylesheet" href="http://www.tolo.tv/sites/all/themes/apl/fix-ie.css?okybdx" media="all" />
<![endif]-->
<script type="text/javascript" src="http://www.tolo.tv/sites/default/files/js/js_ngsrEgIzZBwYjyg-TgiCNSa3nGjg9-eVp9xOxS4P3_k.js"></script>
<script type="text/javascript" src="http://www.tolo.tv/sites/default/files/js/js_z50PBBwwy8amHu80bvCLq6l7UDbwQgWk2jmZfd5dL-o.js"></script>
<script type="text/javascript" src="http://www.tolo.tv/sites/default/files/js/js_zhk7kcfI4rpEM_hfRFKemMooL-HoxYM25NTe9qzo_JE.js"></script>
<script type="text/javascript" src="http://www.tolo.tv/sites/all/modules/lightbox2/js/lightbox.js?1486638362"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var mobile_js_redirect_desktop_url = 'http://www.tolo.tv';var mobile_js_redirect_mobile_url = 'http://m.tolo.tv';var mobile_js_redirect_devices_regexp = 'iphone|ipod|android|blackberry|bb|mini|windowssce|palm|nokia|opera mini|opera mobi';
//--><!]]>
</script>
<script type="text/javascript" src="http://www.tolo.tv/sites/default/files/js/js_V6DFJumk8Y0rhdqgUXD6E4ujhfObgy3gOrGCpzQR-3E.js"></script>
<script type="text/javascript" src="http://www.tolo.tv/sites/default/files/js/js_saHgLPOd_QM5S1bbt1VuQk1EpBoWW4uInH9mYw35wIQ.js"></script>
<script type="text/javascript">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</script>
<meta property="fb:app_id" content="1468396183439296"/>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2894162-4', 'auto');
  ga('send', 'pageview');

</script>
 
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/312382870/TOLOTV_200x620', [200, 620], 'div-gpt-ad-1484815315585-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
 
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-4156 node-type-shows i18n-en en">
 
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TS3PBG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TS3PBG');</script>
 
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1468396183439296',
      xfbml      : true,
      version    : 'v2.1'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="skip-link">
<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
</div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=143395515806161";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
<div id="page" style="z-index:0; ">
<div style="width:100%; height:100%; float:left; z-index:-10; "><a onclick="_gaq.push(['_trackEvent','TOLOTV_New_branding_english_02_10_2016','TOLOTV_New_branding_english_02_10_2016','TOLOTV_New_branding_english_03_10_2016',,false]);" href="http://www.afghanstar.tv/" target="_blank"> <img src="http://www.tolo.tv/sites/all/themes/apl/images/TOLOTV.png" width="1893" height="1092"/> </a>
<div id="wrapper" style="z-index:10; margin-top:-1097px; position:relative;">
<div id="header-bar">
<div class="frame">
<h1 class="logo"><a href="/"></a></h1>
<div class="add-box">
<div class="holder">
<strong class="intro">
<p></p>
</strong>
<div class="top-box">
<h2 class="element-invisible">Secondary menu</h2><ul class="links inline menu"><li class="menu-577 first"><a href="/career">Career</a></li>
<li class="menu-581"><a href="/sitemap.xml" title="">Site Map</a></li>
<li class="menu-791"><a href="/privacy-policy-0">Privacy Policy</a></li>
<li class="menu-2806 last"><a href="/contest-rules" title="">Contest Rules</a></li>
</ul> <div id="lang-dropdown-form">
<div class="region region-header clearfix">
<div id="block-locale-language" class="block block-locale clearfix">
<div class="content">
<ul class="language-switcher-locale-url"><li class="en first active"><a href="/shows/road-pakistan" class="language-link active" xml:lang="en" title="On the Road - Pakistan">English</a></li>
<li class="prs last"><a href="/fa/shows/%D9%87%DB%8C-%D9%85%DB%8C%D8%AF%D8%A7%D9%86-%D8%B7%DB%8C-%D9%85%DB%8C%D8%AF%D8%A7%D9%86-%D9%BE%D8%A7%DA%A9%D8%B3%D8%AA%D8%A7%D9%86" class="language-link" xml:lang="prs" title="هی میدان طی میدان - پاکستان">فارسی</a></li>
</ul> </div>
</div>
<div id="block-block-22" class="block block-block date clearfix">
<div class="content">
Thursday, February 9, 2017 </div>
</div>
</div>
</div>
</div>
</div>
</div>
<span class="bottom-shadow">&nbsp;</span>
</div>
</div>
<div id="header">
<div id="highlighted"> <div class="region region-highlighted">
<div id="block-superfish-1" class="block block-superfish clearfix">
<div class="content">
<ul id="superfish-1" class="menu sf-menu sf-main-menu sf-navbar sf-style-default sf-total-items-6 sf-parent-items-3 sf-single-items-3"><li id="menu-218-1" class="first odd sf-item-1 sf-depth-1 sf-no-children"><a href="/" title="" class="sf-depth-1">Home</a></li><li id="menu-500-1" class="middle even sf-item-2 sf-depth-1 sf-no-children"><a href="/news" title="" class="sf-depth-1">News</a></li><li id="menu-501-1" class="middle odd sf-item-3 sf-depth-1 sf-total-children-5 sf-parent-children-0 sf-single-children-5 menuparent"><a href="/shows" title="" class="sf-depth-1 menuparent">Shows</a><ul><li id="menu-1077-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/shows" title="" class="sf-depth-2">Latest</a></li><li id="menu-2124-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/shows/series" title="" class="sf-depth-2">Series</a></li><li id="menu-2123-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/shows/entertainment" title="" class="sf-depth-2">Entertainment</a></li><li id="menu-2126-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/shows/talkshows" title="" class="sf-depth-2">Talk Shows</a></li><li id="menu-2125-1" class="last odd sf-item-5 sf-depth-2 sf-no-children"><a href="/shows/shows-news" title="" class="sf-depth-2">News / Information</a></li></ul></li><li id="menu-746-1" class="middle even sf-item-4 sf-depth-1 sf-total-children-5 sf-parent-children-0 sf-single-children-5 menuparent"><a href="/videos" title="" class="sf-depth-1 menuparent">Videos</a><ul><li id="menu-1097-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/videos" title="" class="sf-depth-2">Latest</a></li><li id="menu-2132-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/videos/series" title="" class="sf-depth-2">Series</a></li><li id="menu-2131-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/videos/entertainment" title="" class="sf-depth-2">Entertainment</a></li><li id="menu-2133-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/videos/talkshows" title="" class="sf-depth-2">Talk Shows</a></li><li id="menu-2134-1" class="last odd sf-item-5 sf-depth-2 sf-no-children"><a href="/videos/videos-news" title="" class="sf-depth-2">News / Information</a></li></ul></li><li id="menu-787-1" class="middle odd sf-item-5 sf-depth-1 sf-total-children-5 sf-parent-children-0 sf-single-children-5 menuparent"><a href="/photos" title="" class="sf-depth-1 menuparent">Photos</a><ul><li id="menu-1102-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/photos" title="" class="sf-depth-2">Latest</a></li><li id="menu-2139-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/photos/series" title="" class="sf-depth-2">Series</a></li><li id="menu-2140-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/photos/entertainment" title="" class="sf-depth-2">Entertainment</a></li><li id="menu-2141-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/photos/talkshows" title="" class="sf-depth-2">Talk Shows</a></li><li id="menu-2142-1" class="last odd sf-item-5 sf-depth-2 sf-no-children"><a href="/photos/photos-news" title="" class="sf-depth-2">News / Information</a></li></ul></li><li id="menu-788-1" class="last even sf-item-6 sf-depth-1 sf-no-children"><a href="/advertise-us" class="sf-depth-1">Advertise</a></li></ul> </div>
</div>
</div>
<form class="search-form" role="search" action="/shows/road-pakistan" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
<h2 class="element-invisible">Search form</h2>
<div class="form-item form-type-textfield form-item-search-block-form">
<label for="edit-search-block-form--2">Search this site </label>
<input title="Enter the terms you wish to search for." class="custom-search-box form-text" placeholder="" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128"/>
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Search" class="form-submit"/></div><input type="hidden" name="form_build_id" value="form-iJpxV8crGTXDwTSwY43V9jlvisYG3WQXFzZYnJxO3js"/>
<input type="hidden" name="form_id" value="search_block_form"/>
</div>
</div></form></div> </div>
<div id="twocolumns">
<div id="content">
<div class="breadcrumbs-holder"><ul class="breadcrumbs"><li class="ico-home">
<span><a href="/">Home</a></span></li><li><a href="/shows">Shows</a></span></li><li><span>On the Road - Pakistan</span></li></ul></div> <div id="tabs-wrapper" class="clearfix">  
</div> <div class="clearfix">
<div class="region region-content">
<div id="block-system-main" class="block block-system clearfix">
<div class="content">
<script type="text/javascript" src="/html5gallery/html5gallery.js"></script>
<div id="node-4156" class="node node-shows node-promoted" about="/shows/road-pakistan" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="On the Road - Pakistan" class="rdf-meta element-hidden"></span>
<div class="content news-single clearfix">
<div style="width:990px;  height:748px;  background-image:url(http://www.tolo.tv/sites/default/files/ShowBackGround.jpg); 
     background-repeat:no-repeat;">
<div class="html5gallery" data-skin="gallery" data-width="1100" data-height="367" style="display:none;direction:ltr;" data-autoplayvideo="false" data-titleoverlay="false" data-showcarousel="true" data-thumbwidth="325" data-thumbheight="185" slideshadow="false" thumbshadow="false"><a href="http://www.youtube.com/watch?v=CQ6GJ9d3AQk"><img src="http://img.youtube.com/vi/CQ6GJ9d3AQk/mqdefault.jpg" alt="On the Road - Season 6 - Ep.02" width="379" height="212"/><span class="btn-play">play</span></a><a href="http://www.youtube.com/watch?v=VhLInh3jMF4"><img src="http://img.youtube.com/vi/VhLInh3jMF4/mqdefault.jpg" alt="On the Road - Season 6 - Ep.01" width="379" height="212"/><span class="btn-play">play</span></a><a href="http://www.youtube.com/watch?v=_jcUgcLhMEA"><img src="http://img.youtube.com/vi/_jcUgcLhMEA/mqdefault.jpg" alt="" width="379" height="212"/><span class="btn-play">play</span></a></div></div><div class="news-bg"><div class="socials-area"><div class="news-fb-like" style=" margin-top:-1px;">
<div class="fb-like" data-href="http://www.tolo.tv/shows/road-pakistan" data-send="true" data-layout="button_count" data-action="like" data-width="450" data-show-faces="false" data-font="arial"></div>
</div><div class="news-tw-like">
<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div><div class="news-gp-like" style="margin-right: -11px;">
<g:plusone size="medium"></g:plusone>
<script type="text/javascript">
    (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/plusone.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
  </script>
</div></div>
<div class="heading-row"><dl class="author">
<h2>On the Road - Pakistan</h2>
</dl></div>
<div class="heading-row">
<dl class="credate">
 
</dl>
</div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>TOLO is pleased to announce the return of On The Road in its highly-awaited 6th season. </p>
<p>This year audiences will join Mujeeb Arez, Afghanistan's much acclaimed TV host, and Hifza Jailani, the renowned Pakistani social activist and TV personality, as they explore new cuisines, cultures, and places in their respective countries. </p>
<p>Even though they share a border, as well as many traditions and even dialects, the people of Pakistan and Afghanistan remain largely unaware of each other's outlooks and lifestyles. Mujeeb and Hifza are here to change that by celebrating differences and commonalities. </p>
<p>As they journey through one another's homelands, we watch as they also learn more about their own countries and share those discoveries with audiences at home.</p>
<p> </p>
</div></div></div><div id="node-shows-full-group-program-info" class="collapsible  group-program-info field-group-div speed-none effect-none">
<h3><span class="field-group-format-toggler">Program Info</span></h3>
<div class="field-group-format-wrapper" style="display: block;"><div class="field field-name-field-shows-category field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Category:&nbsp;</div><div class="field-items"><div class="field-item even">Entertainment</div></div></div><div class="field field-name-field-general field-type-text field-label-inline clearfix"><div class="field-label">Day(s):&nbsp;</div><div class="field-items"><div class="field-item even">Friday</div></div></div><div class="field field-name-field-total-vod field-type-text field-label-inline clearfix"><div class="field-label">Time:&nbsp;</div><div class="field-items"><div class="field-item even">6:30 pm</div></div></div></div></div><div class="field field-name-field-follow-us field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><div class="sharethis-holder"><div id="sharethis"> <div class="addthis_toolbox addthis_default_style addthis_32x32_style"><a class="addthis_button_facebook"><img src="/sites/all/themes/apl/images/sharethis-facebook.png" width="39" height="39" border="0" style="padding-right: 6px;"/></a> <a class="addthis_button_twitter"><img src="/sites/all/themes/apl/images/sharethis-twitter.png" width="39" height="39" border="0" style="padding-right: 5px;"/></a> <a class="addthis_button_email"><img src="/sites/all/themes/apl/images/sharethis-email.png" width="39" height="39" border="0" style="padding-right: 5px;"/></a> <a class="" href="http://www.tolo.tv/node/feed" target="blank"><img src="/sites/all/themes/apl/images/sharethis-rss.png" width="39" height="39" border="0" style="padding-right:5px;"/></a></div></div>
<div style="margin-top:15px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:219px;height:115px" data-ad-client="ca-pub-7997130468567160" data-ad-slot="6776476799"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<script type="text/javascript">// <![CDATA[
var addthis_config = {"data_track_addressbar":true};
// ]]></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4dafa94f11f7e5a6"></script><script type="text/javascript">// <![CDATA[
var addthis_config = {
data_track_address_bar: false,
data_track_clickback: false
};
// ]]></script>
 </div></div></div><div class="field-collection-container clearfix"><div class="field field-name-field-shows-gallery field-type-field-collection field-label-above"><div class="field-label">shows gallery:&nbsp;</div><div class="field-items"><div class="field-item even"><div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-shows-gallery clearfix" about="/field-collection/field-shows-gallery/7436" typeof="">
<div class="content">
<div class="field field-name-field-shows-video-description field-type-text field-label-above"><div class="field-label">Video Description:&nbsp;</div><div class="field-items"><div class="field-item even">On the Road - Season 6 - Ep.02</div></div></div><div class="field field-name-field-video-youtube-url field-type-youtube field-label-above"><div class="field-label">Youtube URL:&nbsp;</div><div class="field-items"><div class="field-item even"><iframe width="420" height="315" src="http://www.youtube.com/embed/CQ6GJ9d3AQk?wmode=opaque" frameborder="0" allowfullscreen></iframe></div></div></div><div class="field field-name-field-shows-thumbnail field-type-youtube field-label-above"><div class="field-label">Thumbnail:&nbsp;</div><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="http://www.tolo.tv/sites/default/files/styles/img_328_184/public/youtube/CQ6GJ9d3AQk.png?itok=l_1za5ln" width="325" height="184" alt=""/></div></div></div><div class="field field-name-field-video-description-dari field-type-text field-label-above"><div class="field-label">Video Description Dari:&nbsp;</div><div class="field-items"><div class="field-item even">هی میدان طی میدان - فصل ششم - قسمت دوم</div></div></div> </div>
</div>
</div></div><div class="field-item odd"><div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-shows-gallery clearfix" about="/field-collection/field-shows-gallery/7191" typeof="">
<div class="content">
<div class="field field-name-field-shows-video-description field-type-text field-label-above"><div class="field-label">Video Description:&nbsp;</div><div class="field-items"><div class="field-item even">On the Road - Season 6 - Ep.01</div></div></div><div class="field field-name-field-video-youtube-url field-type-youtube field-label-above"><div class="field-label">Youtube URL:&nbsp;</div><div class="field-items"><div class="field-item even"><iframe width="420" height="315" src="http://www.youtube.com/embed/VhLInh3jMF4?wmode=opaque" frameborder="0" allowfullscreen></iframe></div></div></div><div class="field field-name-field-shows-thumbnail field-type-youtube field-label-above"><div class="field-label">Thumbnail:&nbsp;</div><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="http://www.tolo.tv/sites/default/files/styles/img_328_184/public/youtube/VhLInh3jMF4.png?itok=w3QaPRsM" width="325" height="184" alt=""/></div></div></div><div class="field field-name-field-video-description-dari field-type-text field-label-above"><div class="field-label">Video Description Dari:&nbsp;</div><div class="field-items"><div class="field-item even">هی میدان طی میدان - فصل ششم - قسمت اول</div></div></div> </div>
</div>
</div></div><div class="field-item even"><div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-shows-gallery clearfix" about="/field-collection/field-shows-gallery/7176" typeof="">
<div class="content">
<div class="field field-name-field-video-youtube-url field-type-youtube field-label-above"><div class="field-label">Youtube URL:&nbsp;</div><div class="field-items"><div class="field-item even"><iframe width="420" height="315" src="http://www.youtube.com/embed/_jcUgcLhMEA?wmode=opaque" frameborder="0" allowfullscreen></iframe></div></div></div><div class="field field-name-field-shows-thumbnail field-type-youtube field-label-above"><div class="field-label">Thumbnail:&nbsp;</div><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="http://www.tolo.tv/sites/default/files/styles/img_328_184/public/youtube/_jcUgcLhMEA.png?itok=YMyqHe8i" width="325" height="184" alt=""/></div></div></div> </div>
</div>
</div></div></div></div></div></div>
<div id="block-views-related-shows-slideshow-block-5" class="block block-views related-shows clearfix">
<div class="title" id="blocktitle">Related Shows</div>
<div class="content">
<div class="view view-related-shows-slideshow view-id-related_shows_slideshow view-display-id-block_5 related-news-slideshow view-dom-id-97bef9ef67a281c30aa2b3a03ea99c23">
<div class="view-content">
<ul class="jcarousel jcarousel-view--related-shows-slideshow--block-5 jcarousel-dom-1 jcarousel-skin-default">
<li class="jcarousel-item-1 odd" style="display: none;">
<div class="views-field views-field-field-new-images"> <div class="field-content"><a href="/shows/road-pakistan" class="active"><img typeof="foaf:Image" src="http://www.tolo.tv/sites/default/files/styles/img_253_210/public/OnTheRoadShowPage.jpg?itok=fqyGRQZ2" width="253" height="209" alt=""/></a></div> </div>
<div class="views-field views-field-title"> <h3 class="field-content views-field-title-latest-news">On the Road - Pakistan</h3> </div>
<div class="views-field views-field-field-small-description"> <div class="field-content">Every Friday at 6.30pm</div> </div></li>
<li class="jcarousel-item-2 even" style="display: none;">
<div class="views-field views-field-field-new-images"> <div class="field-content"><a href="/shows/saaz"><img typeof="foaf:Image" src="http://www.tolo.tv/sites/default/files/styles/img_253_210/public/Saaz%20%2810%29_1.jpg?itok=2wVLI0r0" width="253" height="209" alt=""/></a></div> </div>
<div class="views-field views-field-title"> <h3 class="field-content views-field-title-latest-news">SAAZ</h3> </div>
<div class="views-field views-field-field-small-description"> <div class="field-content">Sat to Thur at 10:30 pm</div> </div></li>
<li class="jcarousel-item-3 odd" style="display: none;">
<div class="views-field views-field-field-new-images"> <div class="field-content"><a href="/shows/afghan-star-season-12"><img typeof="foaf:Image" src="http://www.tolo.tv/sites/default/files/styles/img_253_210/public/Afghan%20Star%20S12%2007%20video%20folder%20image%20379px%20x%20213px%20EN_0.jpg?itok=W6Djo2FE" width="253" height="209" alt=""/></a></div> </div>
<div class="views-field views-field-title"> <h3 class="field-content views-field-title-latest-news">Afghan Star Season 12</h3> </div>
<div class="views-field views-field-field-small-description"> <div class="field-content">Thursdays and Fridays at 9 pm</div> </div></li>
<li class="jcarousel-item-4 even" style="display: none;">
<div class="views-field views-field-field-new-images"> <div class="field-content"><a href="/shabake-khanda-1"><img typeof="foaf:Image" src="http://www.tolo.tv/sites/default/files/styles/img_253_210/public/shabake%20khanda%20%281%29.jpg?itok=CYFec2X1" width="253" height="209" alt=""/></a></div> </div>
<div class="views-field views-field-title"> <h3 class="field-content views-field-title-latest-news">Shabake Khanda</h3> </div>
<div class="views-field views-field-field-small-description"> <div class="field-content">Fridays at 8:00 pm</div> </div></li>
<li class="jcarousel-item-5 odd" style="display: none;">
<div class="views-field views-field-field-new-images"> <div class="field-content"><a href="/shows/rapl-2016"><img typeof="foaf:Image" src="http://www.tolo.tv/sites/default/files/styles/img_253_210/public/RAPL%202016%20%282%29_1.jpg?itok=xXwhuVew" width="253" height="209" alt=""/></a></div> </div>
<div class="views-field views-field-title"> <h3 class="field-content views-field-title-latest-news">RAPL 2016</h3> </div>
<div class="views-field views-field-field-small-description"> <div class="field-content">Season 5</div> </div></li>
<li class="jcarousel-item-6 even" style="display: none;">
<div class="views-field views-field-field-new-images"> <div class="field-content"><a href="/sesame-street-s4-1"><img typeof="foaf:Image" src="http://www.tolo.tv/sites/default/files/styles/img_253_210/public/Show%20Thumbnail%20-%20380x213.jpg?itok=aE8GNoN6" width="253" height="209" alt=""/></a></div> </div>
<div class="views-field views-field-title"> <h3 class="field-content views-field-title-latest-news">Sesame Street - S5</h3> </div>
<div class="views-field views-field-field-small-description"> <div class="field-content">Season 5</div> </div></li>
<li class="jcarousel-item-7 odd" style="display: none;">
<div class="views-field views-field-field-new-images"> <div class="field-content"><a href="/music-you-1"><img typeof="foaf:Image" src="http://www.tolo.tv/sites/default/files/styles/img_253_210/public/M%26U-379x213.jpg?itok=xCoEuUX9" width="253" height="209" alt=""/></a></div> </div>
<div class="views-field views-field-title"> <h3 class="field-content views-field-title-latest-news">Music &amp; You</h3> </div>
<div class="views-field views-field-field-small-description"> <div class="field-content">Sat to Thu at 3:30 pm</div> </div></li>
</ul>
</div>
</div> </div>
</div>
</div>
<div class="clearfix">
<div class="links"></div>
</div>
</div>
</div>
</div>
<div id="block-block-33" class="block block-block newssliderinitiator clearfix">
<div class="content">
<p><script type="text/javascript">
<!--//--><![CDATA[// ><!--
// <![CDATA[
initFadeSlider();
// ]]]]><![CDATA[>
//--><!]]>
</script></p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="footer">
<div class="footer-bar">
<div class="region region-footer">
<div id="block-block-26" class="block block-block clearfix">
<div class="content">
<table style="width: 999px;" border="0" cellspacing="0" cellpadding="0"><tbody><tr><td><table style="width: 235px; height: 168px; border-right: 1px solid #e4e4e4;" border="0" cellspacing="0" cellpadding="0"><tbody><tr><td valign="top"><div class="pp-title">Privacy Policy</div><div class="pp-des">We take the privacy of our fans, and those interested in this website, very seriously. This Privacy Policy explains the steps we will take in order to protect your privacy when using this website.<br/>Read more <span class="here"><a href="privacy-policy-0" style="color:#E4E4E4">here</a></span></div></td></tr></tbody></table></td><td><table style="width: 231px; height: 168px; border-right: 1px solid #e4e4e4;" border="0" cellspacing="0" cellpadding="0"><tbody><tr><td valign="top"><a name="about" style="visibility:hidden"></a><div class="pp-title">About Us</div><div class="pp-des">TOLO currently provides free-to-air<br/>services to viewers in 14 cities in Afghanistan, and we intend to continually expand our reach within Afghanistan.<br/>TOLO provide satellite TV services to the entire region on Yahsat.</div></td></tr></tbody></table></td>
<td style="width: 230px; border-right: 1px solid #e4e4e4;" valign="top">
<table border="0" cellspacing="0" cellpadding="0" style="margin-left:-5px;"><tbody>
<tr><td><div class="pp-title">Contact Us</div></td></tr>
<tr><td>
<div class="form-style" id="contact_form">
<div id="contact_results"></div>
<div id="contact_body">
<table style="width: 100%;"><tbody>
<tr><td style="width: 30%;" align="left">
<div class="pp-btn2">Email</div></td><td align="left">
<input type="email" name="email" required="true" class="input-field"/>
</td></tr>
</tbody></table>
</div></div>
</td></tr>
<tr><td>
<div class="form-style" id="contact_form">
<div id="contact_body">
<table style="width: 100%;"><tbody>
<tr><td style="width: 25%;" align="left" valign="top">
<div class="pp-btn2" style="margin-right:3px;">Message</div>
</td><td align="left"><textarea name="message" id="message" class="textarea-field" required="true"></textarea></td></tr>
<tr><td align="right" colspan="2"><input type="text" name="t1" style="width: 53px;"><img src="http://www.tolo.tv/sites/all/themes/apl/templates/captcha.php" id="capt" style="padding-left:7px;padding-right:5px;vertical-align: middle;"/><input type=button onClick=reload(); value='' class="reload"/></td></tr>
<tr><td align="right" colspan="2"><input type="submit" id="submit_btn" value="Submit" class="send"></td></tr>
</tbody></table>
</div></div>
</td></tr>
</tbody></table>
</td>
<td><table style="width: 225px; height: 168px; border-right: 1px solid #e4e4e4;" border="0" cellspacing="0" cellpadding="0"><tbody><tr><td valign="top"><div class="pp-title" style="padding-left: 20px;">Career</div><div class="pp-des" style="padding-left: 20px;">If you are interested in joining<br/>TOLO TV team, please send your<br/>CV to TOLO TV HR Department<br/><a href="mailto:jobs@tolo.tv" class="pp-des">jobs@TOLO.TV</a></div></td></tr></tbody></table></td></tr></tbody></table>
</div>
</div>
</div>
</div>
</div>
</div></div>
<script type="text/javascript">

var pager = document.getElementsByClassName('pager')[0];
var lis = pager.getElementsByTagName('li');
var width=0;
for (i=0; i < lis.length; i++) {
 width += lis[i].offsetWidth;
 style = lis[i].currentStyle || window.getComputedStyle(lis[i]);
 width += parseInt(style.marginLeft) + parseInt(style.marginRight);
}
pager.style.width=width+'px';

</script>
<script type="text/javascript">

jQuery(function($){
$("body").append("<div id='adslot' ></div>");
var ad = $("#adsense").html();
$("div.view-news .views-row-first").after(ad);
});</script>
<script>
	jQuery(function($){
	if($('.news-bg').height()> $('.group-program-info').height()){

		$('.group-program-info').height($('.news-bg').height());
		$('.group-program-info').css('margin-top', -($('.field-name-body').height()) - 57 );

		}else if($('.news-bg').height()< 210){
		$('.node-shows .news-single .news-bg .field-name-body .field-items .field-item').height(160);
		$('.group-program-info').css('margin-top', -($('.news-bg').height())+1);
		$('.node-shows .field-name-field-follow-us').css('margin-top', 1);

			}

		});</script>
<script type="text/javascript">
function reload()
{
img = document.getElementById("capt");
img.src="http://www.tolo.tv/sites/all/themes/apl/templates/captcha.php?rand_number=" + Math.random();
}


$(document).ready(function() {
    $("#submit_btn").click(function() {

	    var proceed = true;
        //simple validation at client's end
        //loop through each field and we simply change border color to red for invalid fields
		$("#contact_form input[required=true], #contact_form textarea[required=true]").each(function(){
			$(this).css('border-color','');
			if(!$.trim($(this).val())){ //if this field is empty
				$(this).css('border-color','red'); //change border color to red
				proceed = false; //set do not proceed flag
			}
			//check invalid email
			var email_reg = /^([\w-\.]+@([\w-]+\.)+[\w-]{2,4})?$/;
			if($(this).attr("type")=="email" && !email_reg.test($.trim($(this).val()))){
				$(this).css('border-color','red'); //change border color to red
				proceed = false; //set do not proceed flag
			}
		});

        if(proceed) //everything looks good! proceed...
        {
			//get input field values data to be sent to server
            post_data = {
				'user_email'	: $('input[name=email]').val(),
				'msg'		: $('textarea[name=message]').val(),
				'cap'	    	: $('input[name=t1]').val()
			};

            //Ajax post data to server
            $.post('http://www.tolo.tv/sites/all/themes/apl/templates/contact_me.php', post_data, function(response){
				if(response.type == 'error'){ //load json data from server and output message
					output = '<div class="error">'+response.text+'</div>';
				}else{
				    output = '<div class="success">'+response.text+'</div>';
					//reset values in all input fields
					$("#contact_form  input[required=true], #contact_form textarea[required=true]").val('');
					$("#contact_form #contact_body").slideUp(); //hide form after success
				}
				$("#contact_form #contact_results").hide().html(output).slideDown();
            }, 'json');
        }
    });

    //reset previously set border colors and hide all message on .keyup()
    $("#contact_form  input[required=true], #contact_form textarea[required=true]").keyup(function() {
        $(this).css('border-color','');
        $("#result").slideUp();
		    });
});
</script>
<div id='adsense' style="display:none">
<div align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2568784578652137" data-ad-slot="8221269803"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</body>
</html>